Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Argo problem z włączeniem
20-12-2015, 17: 05
Post: #11
RE: Argo problem z włączeniem
Ja też po raz drugi ( pierwszy raz wysłałem do serwisu) mam problem z włącznikiem!!! ( w serwisie wymienionym na nowy) i do tego doszło po raz kolejny (też był w serwisie) problem z głośnikami, o ile chodząc w słuchawkach jest jeszcze znośnie,o tyle bez słuchawek wykrywacz na pełnej zakresie głośności jest mało słyszalny (jak go kupiłem to chodząc bez słuchawek musiałem ściszać dźwięki żeby nie przeszkadzać innym) i do tego nie sygnalizuje tak wyraźnie moneto-złom, opta jeszcze na gwarancji tak że jak spadnie śniegDiabeł po raz kolejny będzie szła do serwisu.
PS.
SERWIS I LUDZIE KTÓRZY ODBIERAJĄ TELEFONYWykrzyknik TO OD NICH POWINNI SIĘ UCZYĆ INNINajlepszy
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
20-12-2015, 19: 50
Post: #12
RE: Argo problem z włączeniem
A czy u kolegi tez jest taki ciągły sygnał wiodący ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
20-12-2015, 20: 10
Post: #13
RE: Argo problem z włączeniem
Nie mam takich objawów, sugeruję telefon na serwis, podejście tych ludzi do klienta nie pozwala mi klnąć na wykonanie tego wykrywacza.
Jak na razie,( prawie dwa lata chodzenia) nawet mimo jego wad nie myślę o zmianie na inny.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Kontakt | Forum użytkowników marki RUTUS i nie tylko ;) | Wróć do góry | Wróć do forów | Mobile Version | RSS